Passion Tube > Forum technique
Forums   Utilisateurs     Liste   Publier   S'abonner S'identifier [admin]   S'enregistrer   Profil   Rechercher

Auteur Sujet:   A propos de la période de chauffage
      
Arnaud Haegele
Utilisateur
1311 message(s)

posté le 19-07-2005 15:19                        
Bonjour à tous !
Voilà un petit débat au sujet d’un phénomène très connu à propos duquel, j’en suis sûr, chacun aura un point de vue différent ; je veux parler de la période de chauffage (après application de la haute tension) de nos braves amplificateurs à tubes. Tout le monde s’accorde à dire qu’il faut parfois 10 ou 30 minutes de fonctionnement pour arriver à la quintessence sonore, la transparence absolue, à fort et à faible niveau. Je me suis encore posé la question tout à l’heure en écoutant la Cinquième de Shostakovich par Gergiev et le Kirof (à ne pas rater chez Philips).
Quelles sont les causes de ce délai de conditionnement ?
Mon opinion personnelle est que la montée en température du transformateur de sortie y joue un grand rôle. Nullement à cause de la résistivité accrue du primaire, mais peut-être par un effet purement mécanique de blocage dû à la dilatation des spires ; les vertus du gonflement, de l’œdème du transfo qui bloque les vibrations parasites des spires ! J’avais déjà mentionné le néfaste ‘Chant des Transfos’, j'y revient !
On peut certainement avancer d’autres hypothèses, et même des causes multiples, les enceintes mêmes pour certains, opinion non partagée car le phénomène est très net même à faible niveau.
Voilà, le débat est ouvert... Arnaud H.


Ajouter une réponse
Auteur Sujet:   A propos de la période de chauffage
      
Marc
Modérateur de forum
221 message(s)

posté le 19-07-2005 18:55                     

Bonsoir
Oui Arnaud, bien sûr, mais, que penser alors d'un OTL ? Aïe !
As-tu pensé à alimenter les filaments durant 15 mn avant d'appliquer la HT pour t'assurer que cette quintessence, cette transparence est bien l'apanage de cette bête de cuivre et d'acier !
Certains assurent attendre un certain temps également pour percevoir cette transparence sur les amplificateurs à transistors.......

 
Amicalement

Marc


      
Arnaud Haegele
Utilisateur
1311 message(s)

posté le 19-07-2005 20:58                     
Bonsoir Marc,
Pour les transistors je comprends parfaitement le rôle de la chaleur qui déplace le point de fonctionnement vers celui choisi pour sa moindre influence. Il en a été beaucoup question dans la Nouvelle Revue du Son.
Chauffer uniquement les filaments durant 10 minutes ne met pas les tubes vraiment en température de fonctionnement, je ne pense pas faire l’essai.
Par contre j’ai un OTL circlotron en développement sur simulateur, il fera 8W sur 8 ohms et sera stable en toute circonstance, même si plusieurs tubes tombent en panne simultanément !
Si cela intéresse quelqu’un…
Arnaud H.


      
Jean F

message(s)

posté le 19-07-2005 21:38                     
Citation : Par contre j’ai un OTL circlotron en développement sur simulateur, il fera 8W sur 8 ohms et sera stable en toute circonstance, même si plusieurs tubes tombent en panne simultanément !

Entre la simulation et la réalité, il y a une grosse différence, et les surprises seront sans la pochette !
Bon courage.



      
Arnaud Haegele
Utilisateur
1311 message(s)

posté le 20-07-2005 16:08                     
Bonjour Jean,
Les OTL ont effectivement une sérieuse réputation d’instabilité, mais le montage circlotron avec ses deux alimentations flottantes indépendantes permet de voir les choses sous un nouvel angle.
Le circuit simulé est auto-stable quelques soient les dérives des tubes de sortie.
Je joins une courbe montrant l’effet sur la charge d’une panne brutale de la moitié des tubes situés tous du même côté. Encore mieux, on peut ôter tous les tubes un à un et dans n’importe quel ordre sans provoquer de surcharge en sortie !
Un proto en mono verra le jour cet hiver, on en reparlera.
Arnaud H.

Modifié le 20-07-2005 16:56 par iriaax

dérive_OTL_circlotron.jpg
 
      
Marc
Modérateur de forum
221 message(s)

posté le 19-07-2005 22:43                     

Bonsoir
Bien sûr Arnaud, c'est toujours intéressant !icon14.gif
J'ai moi-même  deux "Circlotron" en préparation un 2 fois 3 6C19 et un KT66 ainsi qu'un transistor , toujours en Circlotron. L'étude à été fortement perturbée par manque de ....temps .. mais, plaie de temps n'est pas mortelle, et je suis toujours là !icon12.gif   Et puis il y a aussi mes petites Back Loaded ...ça fait pas mal de choses..Et puis, juillet, août, et septembre sont les mois des écoutes....en direct !icon6.gif 
Je n'ai fait aucune simulation pour l'instant, non pas que je suis contre , d'ailleurs, comment peut-on l'être ? Mais, je ne me suis pas servi d'un PS spice depuis fort longtemps, et je ne l'ai même pas réinstallé sur le PC. La puissance sera à peu près équivalente à la tienne, car je pense travailler bien en dessous la puissance maximum possible. D'ailleurs, y a-t-il vraiment un intérêt à travailler en dessous? Je te laisse répondre à la question en expert que tu es. Moi, à part éviter la dégradation prématurée des tubes, je ne vois pas autre chose...     
Amicalement

Marc


      
Chambrion Pierre

message(s)

posté le 19-07-2005 23:25                     
<<<Mon opinion personnelle est que la montée en température du transformateur de sortie y joue un grand rôle. Nullement à cause de la résistivité accrue du primaire, mais peut-être par un effet purement mécanique de blocage dû à la dilatation des spires ; les vertus du gonflement, de l’œdème du transfo qui bloque les vibrations parasites des spires !>>>

Arnaud restons les pied sur terre d'accord !hi !

Pense tu que même si les spires se dilate ne serait ce que de 5/10ème , ce qui me parrait déjà peux probable , que celà permet d'aboutir à la transparence abosolue dont tu parle ??!! A savoir que la tranparence absolue dont tu parle est comme le saint gral !!! inateignable !

Pourquoi un transfo de sortie devrait chauffer ?? c'est nouveau ça ??!!

En fait je ne comprend même pas ce débat lunaire , et je compte même pas les parsec !hi hi!

Pierre


Modifié le 19-07-2005 23:40 par Pierrot

      
Arnaud Haegele
Utilisateur
1311 message(s)

posté le 20-07-2005 16:56                     
Je pensais bien que j’allais provoquer quelques rictus, mais je constate qu’il n’y a d’explications autres pour l’instant.
Je profite pour signaler à Pierrot qu’un transfo chauffe toujours plus ou moins (de par les résistances parasites), 8W dissipés dans le montage en question (classe A). Même si la ferraille dissipe bien à l’extérieur, le cuivre interne est plus chaud car confiné.
Arnaud H.


      
Chambrion Pierre

message(s)

posté le 20-07-2005 18:35                     
Arnaud !!

Que les transfos chauffent un peux par le châssis j'veux , mais un trasnfo qui chauffe en lui même à un problème !!

De toutes manières un bon transfo doit être impérativement imprégné , soit au bobinage , soit en chambre à vide !!

Pierre



      
Arnaud Haegele
Utilisateur
1311 message(s)

posté le 22-07-2005 14:49                     
Tu es tout excusé, tu ne pouvais pas savoir que mes amplis sont à combustion interne, 2 à 3 kilos d’anthracite à l’heure, une briquette pour la nuit !
Trêve de plaisanterie, tout ampli chauffe un peu, de par la résistance des fils et par les courants de Foucauld ; les rendements en alternatif ne sont jamais de 100%, et en continu c’est de la dissipation pure. J’en ai même connu des gros qui baignaient dans l’huile pour évacuer les calories vers leurs ailettes externes.
J’ai collé une sonde en surface et j’ai mesuré 38 degrés au bout de 30 minutes pour une dissipation interne de 7W.
Arnaud H.


      
Marc
Modérateur de forum
221 message(s)

posté le 22-07-2005 16:40                     

Bonjour
Je pensais que tu chauffais au mazout !  icon12.gif 3 kilos de charbon ? Houille ! icon10.gif .
Oui mais là Arnaud, tu ne parles plus de petits transfos de sortie ? Des transfos de puissance ça monte bien plus haut que ça en température !  



Amicalement

Marc


      
René Conseil
Utilisateur
1952 message(s)

posté le 01-08-2005 12:42                     

Chambrion Pierre a écrit:
>A savoir que la tranparence absolue dont tu parle est comme le saint gral !!! inateignable !
 
Pierre,
 
Ce n'est pas la question d'atteindre le nirvana... :)
Simplement une différence de qualité notable après quelques bonnes minutes d'utilisation d'un ampli à tube.
 
Tu peux faire l'essai avec ton 845... Tu allumes ton ampli, tu prends un disque que tu connais bien, tu l'écoutes une première fois entièrement puis une seconde fois aussitôt à la suite. Tu verras que le disque te parraîtra meilleur la seconde fois.
 
C'est une période de chauffe pendant laquelle les tubes se stabilisent mécaniquement et rien ne sert de préchauffer, sans HT, les tubes pour combattre ce phénomène car la température finale d'un tube n'est atteinte que grâce à l'émission électronique (le chauffage tout seul ne porte pas l'ensemble du tube à une température très élevée.)
 
@+


René


      
René Conseil
Utilisateur
1952 message(s)

posté le 01-08-2005 12:23                     

Bonjour à tous,
 
C'est effectivement un sujet intéressant.
Pour moi, cette période de "chauffage" est d'environ la durée d'un CD.
La différence de qualité est particulièrement notable sur les amplis en classe A (beaucoup plus que sur un AB1 ou autre.)
 
J'ai un peu de mal à adhérer à ta théorie du transfo qui se dilate, Arnaud. Mais, je n'y avais jamais pensé... alors peut-être cela fait-il partie du phénomène.
 
Je pense que ce problème est surtout causé par la période de stabilisation mécanique des tubes. Principalement la cathode qui inévitablement à besoin d'un temps certain pour arriver à une température stable. Il est fort probable que durant les 15/20 premières minutes de "chauffe" l'espace de charge n'est pas optimum et certainement instable à cause de la dilatation continue du métal. Cela expliquerait, selon moi, cette perte de qualité que l'on peut ressentir à chaque mise en route.
 
On trouve aussi une différence de qualité d'écoute selon la période de la journée. La nuit est particulièrement propice à un bon fonctionnement et quelques bons frissons d'écoute.
Pourquoi ? Certain diront, le secteur est moins pollué. D'autres, les bruits ambiants sont de faible amplitude. D'autres encore assureront que c'est une question de psycho-acoustique (période de repos et de décontraction.)
Peut-être un peu des trois... ?
 
@+


René


      
René Conseil
Utilisateur
1952 message(s)

posté le 01-08-2005 12:52                     

Et j'ajoute que, comme sur un ampli à transistors, le point de fonctionnement du tube n'est pas du tout stable dans les premières minutes.
Faites des mesures sur un ampli que l'on vient d'allumer, répetez ces mesures cinq minutes plus tard, puis cinq minutes plus tard.... il faudra bien 1/4H minimum avant stabilisation de l'ensemble.
 
Sur un ampli à transistors cette période de chauffage est aussi bien plus significative sur un classe A que sur un classe AB (idem que pour le tube.)
 


René


Ajouter une réponse

Répondre à ce message
   [ Forum technique ]
Votre nom:  
 
Votre email:  
Sujet:
Icone:                            
                           
Saisissez votre message:


Légende des smilies


  
Options



Pièces jointes:
Fichier joint :    
Fichier à joindre sur le serveur 60gp.ovh.net (chemin d'accès complet):



Forums Passion-Tube